Building a Dockerfile

Published

Error when building a dockerfile

t complain about the following dependency
" Requires: libc.so.6(GLIBC_2.18)(64bit)"

Source: Docker Questions

Published
Categorised as docker Tagged

Answers

Leave a Reply

Still Have Questions?


Our dedicated development team is here for you!

We can help you find answers to your question for as low as 5$.

Contact Us
faq